poj1000 A+B Problem

Description

Calculate a+b

Input

Two integer a,b (0<=a,b<=10)

Output

Output a+b

Sample Input

1 2

Sample Output

3
复制代码
import java.util.Scanner;   
public class Main {   
  
    public static void main(String[] args) {   
        Scanner scan = new Scanner(System.in);   
        if (scan.hasNext()) {   
            System.out.println(scan.nextInt() + scan.nextInt());   
  
        }   
    }   
} 
复制代码

 

posted @   bigjava  阅读(433)  评论(0)    收藏  举报
点击右上角即可分享
微信分享提示